Unitat 51

Mesures de centralització

Quan volem estudiar una variable estadística quantitativa ens interessa trobar els valors que representen la totalitat de les dades. 

Contingut exercicis

Els paràmetres de centralització ens informen del valor que ocupa la posició central, i al voltant d’aquest nombre es troben la resta de dades.

A les càpsules de 3r d’ESO hem après a calcular la mitjana aritmètica, la mediana i la moda.  Ara veurem com podem obtenir aquests paràmetres amb un full de càlcul.

 

Recordem:

  1. Mitjana aritmètica.

Es calcula fent la suma de tots els valors de la variable, i dividint el resultat entre el nombre de dades.

\overline{x}=\frac{x_1+x_2+\text{...}+x_N}{N}

 

  1. Mediana.

És el valor que ocupa la posició central, quan hem ordenat totes les dades de menor a major.  Si el nombre de dades de la variable estadística és senar, hi haurà un valor que ocupa aquesta posició central.  En canvi, si el nombre de dades és parell, hi haurà dos valors que ocupen les posicions centrals.  Aleshores farem la mitjana aritmètica d’aquests dos valors.

 

  1. Moda.

És el valor que surt més cops repetit, el que té la freqüència absoluta més gran.  Pot ocórrer que una variable estadística tingui una moda, dues modes, tres, ...

 

  1. Els quartils.

El primer quartil (Q1) i el tercer quartil (Q3) són els valors que, un cop ordenades les dades, ocupen la posició del 25% i del 75%.  El segon quartil, el del 50% és la Mediana.

Introduïm les següents dades al full de càlcul Excel, corresponents a les notes obtingudes en un control:

MAT_39_4_2

Tenim les dades a les cel·les que van de la A1 fins la E4.

Ara obtindrem la mitjana, la moda i la mediana inserint les fórmules

B7 → =PROMEDIO(A1:E4)

B8 →  =MODA.UNO(A1:E4)

B9 →  =MEDIANA(A1:E4)

I obtenim com a resultat:MAT_39_4_3

Si també volem obtenir els quartils Q1 i Q3 escriurem:

=CUARTIL.EXE(A1:E4;1)

=CUARTIL.EXE(A1:E4;3)

 

Exercici 1

Respon a les següents preguntes per avaluar el que has après.

Exercici 2

Respon a les següents preguntes per avaluar el que has après.

Exercici 3

Respon a les següents preguntes per avaluar el que has après.